bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#8633: 24.0.50; unable to build emacs


From: Thierry Volpiatto
Subject: bug#8633: 24.0.50; unable to build emacs
Date: Sat, 07 May 2011 11:20:35 +0200
User-agent: Gnus/5.110018 (No Gnus v0.18) Emacs/23.3.50 (gnu/linux)

Andreas Schwab <address@hidden> writes:

> Thierry Volpiatto <address@hidden> writes:
>
>> make[1]: *** Pas de règle pour fabriquer la cible «
>> /usr/lib/glib-2.0/include/glibconfig.h », 
>> nécessaire pour « dispnew.o ». Arrêt.
>
> $ rm src/deps/dispnew.d
Thanks.

-- 
A+ Thierry
Get my Gnupg key:
gpg --keyserver pgp.mit.edu --recv-keys 59F29997 






reply via email to

[Prev in Thread] Current Thread [Next in Thread]