bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#8640: 24.0.50; no pbm support on cygwin


From: Juanma Barranquero
Subject: bug#8640: 24.0.50; no pbm support on cygwin
Date: Tue, 10 May 2011 12:33:01 +0200

On Tue, May 10, 2011 at 10:44, Katsumi Yamaoka <address@hidden> wrote:

> The patch did the trick.  I hope it is installed even if it is
> not smart.

I think it's the easiest and cleanest fix, so I've installed it
(slightly tweaked).

    Juanma





reply via email to

[Prev in Thread] Current Thread [Next in Thread]