bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#8825: 24.0.50; Problem with builtin gnutls on Windows


From: Sean Sieger
Subject: bug#8825: 24.0.50; Problem with builtin gnutls on Windows
Date: Fri, 10 Jun 2011 16:37:15 -0400
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.0.50 (windows-nt)

address@hidden writes:

    I have the DLL libgnutls-26.dll in my PATH as well as in `exec-path`.

Does the `26' refer to the version?  The binary is built against
gnutls.h of version 2.10.






reply via email to

[Prev in Thread] Current Thread [Next in Thread]