bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#8069: 23.2.94; auth-source should support ~/.netrc by default


From: Lars Magne Ingebrigtsen
Subject: bug#8069: 23.2.94; auth-source should support ~/.netrc by default
Date: Thu, 30 Jun 2011 02:12:16 +0200
User-agent: Gnus/5.110018 (No Gnus v0.18) Emacs/24.0.50 (gnu/linux)

Lars Magne Ingebrigtsen <address@hidden> writes:

> But, yes, I think ~/.netrc should be added to the list of auth sources
> to consult.

This has been fixed in No Gnus now.

-- 
(domestic pets only, the antidote for overdose, milk.)
  bloggy blog http://lars.ingebrigtsen.no/





reply via email to

[Prev in Thread] Current Thread [Next in Thread]