bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#9754: Issue with Emacs 23.4


From: Michael Albinus
Subject: bug#9754: Issue with Emacs 23.4
Date: Wed, 16 May 2012 08:42:19 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.1.50 (gnu/linux)

Stefan Monnier <address@hidden> writes:

> (IIRC nowadays Glib is used not just for Gtk but also for other
> things, like maybe D-Bus?).

Emacs' dbusbind.c uses plain libdbus. No DBus-GLib, no GDBus.

>         Stefan

Best regards, Michael.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]