bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#11660: 24.1; Supercite doesn't work with RMAIL in 24.1


From: Chong Yidong
Subject: bug#11660: 24.1; Supercite doesn't work with RMAIL in 24.1
Date: Sun, 10 Jun 2012 10:34:31 +0800
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.1 (gnu/linux)

Glenn Morris <address@hidden> writes:

> This simple patch fixes it. Tested with and without supercite, and with
> sendmail- and message- user-agents.
>
> Should this be installed in emacs-24?

Please install it.  Thanks.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]