bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#11952: can't compile latest emacs from git repo (msys)


From: Eli Zaretskii
Subject: bug#11952: can't compile latest emacs from git repo (msys)
Date: Tue, 17 Jul 2012 18:51:25 +0300

> Date: Tue, 17 Jul 2012 13:37:51 +0300
> From: Dennis Yurichev <address@hidden>
> CC: address@hidden, address@hidden
> 
> > Can you compile indian.el by hand, from the shell prompt?  If so, just
> > say "make compile" afterwards.
> 
> Yes, when I (successfully) compiled the file in emacs
> (byte-compile-file), I can continue "make bootstrap" after..

In which Emacs was that? in the same one that was generated as part of
the bootstrap, or in another one?





reply via email to

[Prev in Thread] Current Thread [Next in Thread]