bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#11989: mark region unreliable in 24.1


From: Chong Yidong
Subject: bug#11989: mark region unreliable in 24.1
Date: Wed, 25 Jul 2012 14:15:36 +0800
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.1.50 (gnu/linux)

Tassilo Horn <address@hidden> writes:

> But AFAICS, this change is only committed to trunk.  Maybe it should
> also be committed to the emacs-24 branch.

Done, thanks for the suggestion.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]