bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#15648: 24.2.50; gnutls SSL connection to IMAP server causes emacs to


From: emacs
Subject: bug#15648: 24.2.50; gnutls SSL connection to IMAP server causes emacs to crash completely
Date: Tue, 05 Nov 2013 18:11:12 -0500

Ted Zlatanov wrote at about 21:30:42 -0500 on Monday, November 4, 2013:
 > On Mon, 04 Nov 2013 17:14:35 -0500 <address@hidden> wrote: 
 > 
 > > Ted Zlatanov wrote at about 13:05:40 -0500 on Monday, November 4, 2013:
 > >> OP, can you please try my patch?
 > 
 > > Sure... would you mind sending me a compiled version since I may be
 > > lacking the build environment...
 > 
 > I also lack such, unfortunately.
 > 
 > I've pushed my changes to trunk just now and would appreciate it if you
 > picked up a build made afterwards to try.
 > 

Where is "trunk" located?
The latest version in ftp://ftp.gnutls.org/gcrypt/gnutls/w32/ is 3.2.6
which still crashes as before...





reply via email to

[Prev in Thread] Current Thread [Next in Thread]