bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#16762: Installed packages are not considered part of the archive con


From: Johan Andersson
Subject: bug#16762: Installed packages are not considered part of the archive contents
Date: Fri, 28 Mar 2014 08:22:46 +0100

Thanks for fixing it guys!


On Mon, Mar 24, 2014 at 11:39 PM, Dmitry Gutov <address@hidden> wrote:
Version: 24.4


On 24.03.2014 20:17, Stefan wrote:

OK.  Then let's try it on `emacs-24' and keep our fingers crossed,

Fingers crossed now. emacs-24, r116854.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]