bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#17178: 24.3.50; Crash from current HEAD of the trunk


From: Glenn Morris
Subject: bug#17178: 24.3.50; Crash from current HEAD of the trunk
Date: Thu, 03 Apr 2014 12:52:21 -0400
User-agent: Gnus (www.gnus.org), GNU Emacs (www.gnu.org/software/emacs/)

Bastien wrote:

> Glenn Morris <address@hidden> writes:
>
>> You mean emacs-24, not trunk.
>
> No, I mean trunk. (emacs-24 suffers from the overflowed purespace bug
> for me now.)

Then it's pretty confusing if your subject says 24.3.50, not 24.4.50;
and your report includes the automated version information from a build
of the current revision of the emacs-24 branch.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]