bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#20066: 24.4; should-error and cl-assert


From: Nicolas Richard
Subject: bug#20066: 24.4; should-error and cl-assert
Date: Tue, 07 Apr 2015 15:10:38 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/25.0.50 (gnu/linux)

Nicolas Richard <address@hidden> writes:
>  $ src/emacs --version
> GNU Emacs 25.0.50.1

Forgot to mention I was at commit
7c691f32f78303750d29972a29dcc6754fae257a from a few days ago.

Nico.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]