bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#20843: 24.5; Profiler error: "Invalid sampling interval"


From: Ken Brown
Subject: bug#20843: 24.5; Profiler error: "Invalid sampling interval"
Date: Tue, 23 Jun 2015 13:20:27 -0400
User-agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:31.0) Gecko/20100101 Thunderbird/31.7.0

On 6/23/2015 4:39 AM, Sebastien Vauban wrote:
Ken Brown <address@hidden> writes:
If not, I can make a test release available in the Cygwin
distribution.

That'd be great!  Just tell me when/what to test.

It's now available in the Cygwin distribution as a test release (emacs-24.5-2). The official announcement is on its way.

Ken






reply via email to

[Prev in Thread] Current Thread [Next in Thread]