bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#23782: Fwd: Re: bug#23782: 24.5; gnutls.c error with package.el and


From: Ted Zlatanov
Subject: bug#23782: Fwd: Re: bug#23782: 24.5; gnutls.c error with package.el and GNU elpa as archive
Date: Thu, 23 Jun 2016 10:22:18 -0400
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/25.1.50 (gnu/linux)

On Sun, 19 Jun 2016 13:39:22 +0200 Thierry Volpiatto <address@hidden> wrote: 

TV> I have now switched to xfce-Linux-mint which is based on 14.04
TV> and the gnutls bug is gone, and many other problems also are gone (file 
corruption,
TV> hibernation broken, slowdown of whole system  etc...etc...).
TV> Looks like 16.04 LTS apart the gnutls problem is really unstable.

Hrm, that's unfortunate for other Xubuntu users. I'm marking this issue
as done but will keep the underlying problem in mind.

Ted





reply via email to

[Prev in Thread] Current Thread [Next in Thread]