bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#24362: 25.1.50; Inconsistent docstring between pcase-let and pcase-l


From: Michael Heerdegen
Subject: bug#24362: 25.1.50; Inconsistent docstring between pcase-let and pcase-let*
Date: Fri, 23 Sep 2016 18:26:36 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/25.1.50 (gnu/linux)

Robert Cochran <address@hidden> writes:

> This patch changes the pcase-let* docstring to match the pcase-let
> docstring [...]

Seems you did not yet install it to master.  I think the patch can be
applied.


Thanks,

Michael.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]