bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#24575: libgnutls MacOSX bug?


From: Eli Zaretskii
Subject: bug#24575: libgnutls MacOSX bug?
Date: Sat, 01 Oct 2016 13:45:02 +0300

> Date: Sat, 1 Oct 2016 05:20:31 -0500
> From: "Devon Sean McCullough" <address@hidden>
> 
> Perhaps the bug is in libgnutls which Emacs-25 has and Emacs-24 lacks?

My Emacs is built with GnuTLS, and it doesn't show the problem.

GnuTLS uses the system's store of the certificates, so I think the
problem might be there.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]