bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#24401:


From: Noam Postavsky
Subject: bug#24401:
Date: Wed, 30 Nov 2016 09:22:10 -0500

On Wed, Nov 30, 2016 at 4:39 AM, Davor Rotim <address@hidden> wrote:

> The same warning and errors also happen when I use "python2" as the 
> interpreter so this is a bit strange.
> This is on Arch Linux with python 3.5.2-3 and python 2.7.12-2 installed:

Also running Arch here (though my packages are a few months older),
you have to evaluate those expressions in the *Python* buffer, or else
you get those errors.

I'm not getting the warning here.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]