bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#28493: 26.0.50; Build failure with latest MSYS2


From: Eli Zaretskii
Subject: bug#28493: 26.0.50; Build failure with latest MSYS2
Date: Tue, 19 Sep 2017 21:30:58 +0300

> From: Richard Copley <address@hidden>
> Date: Tue, 19 Sep 2017 19:27:17 +0100
> Cc: address@hidden
> 
> > OK, thanks.  I've changed the order of the libraries, so the problem
> > should now be fixed on the emacs-26 branch.
> 
> Thank you, confirmed it works for me.

Thanks, closing.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]