bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#28601: 26.0.50; configure: error: Emacs does not support 'x86_64-pc-


From: Eli Zaretskii
Subject: bug#28601: 26.0.50; configure: error: Emacs does not support 'x86_64-pc-msys' systems.
Date: Thu, 16 Nov 2017 18:11:01 +0200

> From: Noam Postavsky <address@hidden>
> Date: Thu, 16 Nov 2017 09:40:56 -0500
> Cc: Vincent Belaïche <address@hidden>, 
>       Glenn Morris <address@hidden>, address@hidden, Francis Wright 
> <address@hidden>, 
>       Stephen Leake <address@hidden>, Phillip Lord <address@hidden>, 
>       Fabrice Popineau <address@hidden>
> 
> Here's an updated patch.

LGTM, thanks.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]