bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#29489: Obsolete gnus-remove-if and gnus-remove-if-not


From: Eric Abrahamsen
Subject: bug#29489: Obsolete gnus-remove-if and gnus-remove-if-not
Date: Sat, 02 Dec 2017 10:53:46 -0800
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/27.0.50 (gnu/linux)

On 12/02/17 13:54 PM, Noam Postavsky wrote:
> Eric Abrahamsen <address@hidden> writes:
>
>> Do you see anything else obviously wrong with this? I'll spend some more
>> time testing it, as well.
>
> No, it all looks fine apart from that (though I've only eyeballed the
> code, not tried to run anything).

Okay good. I'll test more.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]