bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#25061: consider adding %COMPAT to default gnutls priority string


From: Kaushal Modi
Subject: bug#25061: consider adding %COMPAT to default gnutls priority string
Date: Wed, 20 Dec 2017 11:48:18 +0000

On Tue, Dec 19, 2017, 8:09 PM Ted Zlatanov <address@hidden> wrote:
Do we know what GnuTLS version is used
in Travis CI?

Travis CI uses the trusty image, which is Ubuntu 14.04LTS. From https://packages.ubuntu.com/trusty/gnutls-bin, it looks like it is using libgnutls26 (>= 2.12.17-0).
--

Kaushal Modi


reply via email to

[Prev in Thread] Current Thread [Next in Thread]