bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#29777: Newer .deb files can't be opened


From: 積丹尼 Dan Jacobson
Subject: bug#29777: Newer .deb files can't be opened
Date: Thu, 21 Dec 2017 10:09:27 +0800

>>>>> "MA" == Michael Albinus <address@hidden> writes:
MA> M-x load-library tramp
MA> M-x url-handler-mode
MA> C-x C-f 
http://free.nchc.org.tw/debian/pool/main/g/getmail4/getmail4_4.53.0-1+deb9u1_all.deb/
Hmmm. I'll try that some day. By the way, I wonder what FFAP users
should now use...





reply via email to

[Prev in Thread] Current Thread [Next in Thread]