bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#29859: 25.3; MozRepl support is/will be no longer useful


From: Eli Zaretskii
Subject: bug#29859: 25.3; MozRepl support is/will be no longer useful
Date: Wed, 27 Dec 2017 18:15:24 +0200

> From: Tim Landscheidt <address@hidden>
> Date: Tue, 26 Dec 2017 19:11:30 +0000
> Cc: Daniel Colascione <address@hidden>
> 
> Personal guess: Nobody is using Emacs with Firefox ESR

Surprise: I do.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]