bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#31987: libGL error


From: Eli Zaretskii
Subject: bug#31987: libGL error
Date: Wed, 27 Jun 2018 18:36:55 +0300

> From: "Garvan, Frank" <address@hidden>
> Date: Wed, 27 Jun 2018 14:37:31 +0000
> 
> I installed emacs via cygwin:
> 
> Get the following error message when starting emacs:
> libGL error: required WGL extension WGL_ARB_multisample is missing

Searching for that message finds this:

  https://www.mail-archive.com/address@hidden/msg157465.html





reply via email to

[Prev in Thread] Current Thread [Next in Thread]