bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#34983: 27.0.50; Gnus cannot start


From: Colin Baxter
Subject: bug#34983: 27.0.50; Gnus cannot start
Date: Mon, 25 Mar 2019 12:24:42 +0000
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/26.1 (gnu/linux)

>>>>> Bastien  <address@hidden> writes:

    > Hello, Colin Baxter <address@hidden> writes:

    >> Warning: Warning - invalid active: "nnrss:AnnPhys" 2059 1 y;
    >> Warning - invalid active: "nnrss:JMO" 284 1 y; Warning - invalid
    >> active: "nnrss:PRA" 307 1 y; Warning - invalid active:
    >> "nnrss:PRL" 852 1 y; Warning - invalid active: "nnrss:ProcRSocA"
    >> 141 1 y; Warning - invalid active: "nnrss:JPhysA" 133 1 y

    > FWIW, I also had the same kind of warnings with 27.0.50.

    > -- Bastien
    
Thanks. Sorry you had earlier mentioned this.

Best wishes,
Colin.

-- 
Colin Baxter
address@hidden
---------------------------------------------------------------------
GnuPG fingerprint: 68A8 799C 0230 16E7 BF68  2A27 BBFA 2492 91F5 41C8
---------------------------------------------------------------------





reply via email to

[Prev in Thread] Current Thread [Next in Thread]