bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#35370: notmuch-emacs: avoiding deprecated message-default-charset


From: Eli Zaretskii
Subject: bug#35370: notmuch-emacs: avoiding deprecated message-default-charset
Date: Mon, 22 Apr 2019 09:33:26 +0300

> From: Daniel Kahn Gillmor <address@hidden>
> Date: Sun, 21 Apr 2019 21:55:38 -0400
> Cc: address@hidden, address@hidden, address@hidden
> 
> Do you have any recommendation for how an external emacs module (which
> aims to work with at emacs 25 as well at least) should handle this?

Just remove any uses of it.  Why are you using it now?





reply via email to

[Prev in Thread] Current Thread [Next in Thread]