bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#36301: Package-Requires should support multiple lines


From: Thomas Fitzsimmons
Subject: bug#36301: Package-Requires should support multiple lines
Date: Fri, 16 Aug 2019 12:22:33 -0400
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/27.0.50 (gnu/linux)

Glenn Morris <address@hidden> writes:

> This causes test failures; ref
> https://hydra.nixos.org/build/98765298

reopen 36301

OK, thanks for reporting.  I reverted the patch for now.

Thomas





reply via email to

[Prev in Thread] Current Thread [Next in Thread]