bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#31946: 27.0.50; The NSM should warn about more TLS problems


From: Eli Zaretskii
Subject: bug#31946: 27.0.50; The NSM should warn about more TLS problems
Date: Tue, 27 Aug 2019 18:50:15 +0300

> Cc: address@hidden
> From: Andy Moreton <address@hidden>
> Date: Tue, 27 Aug 2019 16:25:58 +0100
> 
> Your patch works (tested with package-list and gnus) - please install.

Done.  Thanks for helping and for testing the patches.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]