bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#11398: 24.0.95; Segfault in unexec on Linux 3.3* with grsecurity/PaX


From: Stefan Kangas
Subject: bug#11398: 24.0.95; Segfault in unexec on Linux 3.3* with grsecurity/PaX
Date: Wed, 28 Aug 2019 16:27:19 +0200

Ulrich Mueller <address@hidden> writes:

> I'd suggest to close this bug. If there are similar problems with the
> portable dumper, it may be cleaner to open a fresh bug for them.

Thanks; closing.

Best regards,
Stefan Kangas





reply via email to

[Prev in Thread] Current Thread [Next in Thread]