bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#39436: 27.0.60; Documentaion error for package-menu-hide-package


From: Eli Zaretskii
Subject: bug#39436: 27.0.60; Documentaion error for package-menu-hide-package
Date: Sat, 15 Feb 2020 10:16:38 +0200

> From: Stefan Kangas <address@hidden>
> Cc: Pieter van Oostrum <address@hidden>,  Stefan Monnier
>  <address@hidden>,  address@hidden
> Date: Sun, 09 Feb 2020 21:50:46 +0100
> 
> Eli Zaretskii <address@hidden> writes:
> 
> > Does anyone see a reason why this change could be unsafe on the
> > emacs-27 branch?
> 
> FWIW, I don't see any reason to consider it unsafe.

Thanks, installed on the emacs-27 branch.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]