bug-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [patch #4206] libobjc: Extend protocol hack to all gcc versions


From: Jeremy Bettis
Subject: Re: [patch #4206] libobjc: Extend protocol hack to all gcc versions
Date: Fri, 12 Aug 2005 14:39:03 -0500

http://gcc.gnu.org/bugzilla/show_bug.cgi?id=18255

There is a patch and a testcase for gcc.

----- Original Message ----- From: "Adam Fedor" <address@hidden> To: "Jeremy Bettis" <address@hidden>; "Adam Fedor" <address@hidden>; <address@hidden>
Sent: Friday, August 12, 2005 12:43 PM
Subject: [patch #4206] libobjc: Extend protocol hack to all gcc versions



Update of patch #4206 (project gnustep):

            Assigned to:                    None => fedor

   _______________________________________________________

Follow-up Comment #2:

You wouldn't happen to have a test case for this? I can try to submit it to
gcc as well, then.


   _______________________________________________________

Reply to this item at:

 <http://savannah.gnu.org/patch/?func=detailitem&item_id=4206>

_______________________________________________
 Message sent via/by Savannah
 http://savannah.gnu.org/






reply via email to

[Prev in Thread] Current Thread [Next in Thread]