bug-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Installation of GNUstep Base failed


From: Adam Fedor
Subject: Re: Installation of GNUstep Base failed
Date: Mon, 13 Aug 2012 15:33:16 -0600

This is a very old version of gnustep-startup.   You should get the latest 
version 0.28 here:


http://wwwmain.gnustep.org/resources/downloads.php?site=ftp%3A%2F%2Fftp.gnustep.org%2Fpub%2Fgnustep%2F



On Aug 13, 2012, at 5:23 AM, Khalid Hasanov wrote:

> Hi,
> 
> Could you find the attached log file and assist on the issue.
> 
> Regards,
> Khalid
> <logs.tar.gz>_______________________________________________
> Bug-gnustep mailing list
> address@hidden
> https://lists.gnu.org/mailman/listinfo/bug-gnustep




reply via email to

[Prev in Thread] Current Thread [Next in Thread]