bug-gnuzilla
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: could not build 2.0.0.12 on Slackware 12.1/x86


From: Yavor Doganov
Subject: Re: could not build 2.0.0.12 on Slackware 12.1/x86
Date: Thu, 26 Jun 2008 20:55:10 +0300
User-agent: Wanderlust/2.15.5 (Almost Unreal) SEMI/1.14.6 (Maruoka) FLIM/1.14.9 (Goj┼Ź) APEL/10.7 Emacs/22.2 (i486-pc-linux-gnu) MULE/5.0 (SAKAKI)

At first glance, it appears that you're missing gnome-vfs.  Could you
please check and if so -- install it, rerun `./configure' and retry
the build?

What is the output of

grep MOZ_GNOMEVFS_LIBS config/autoconf.mk

in the top srcdir?  My feeling is that it is nothing.




reply via email to

[Prev in Thread] Current Thread [Next in Thread]