bug-gnuzilla
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Error while compiling 3.5.1


From: Nicolas Hussein
Subject: Re: Error while compiling 3.5.1
Date: Sun, 19 Jul 2009 10:11:04 +0200 (Paris, Madrid (heure d'été))
User-agent: SquirrelMail/1.4.9a

Yes, I have 3.5.1 version in the repository.

But I need to compile the source in order to have a french language pack.
Maybe there is another method, but I don't know it.

Thanks,
Nicolas

-- 
Professionnels et passionnés des transports publics
d'Île-de-France - <http://www.metro-pole.net>

> I have updated the http://gnuzilla.gnu.org/download/debian repository
> with the new version.  Can you please check better?
> Anybody else is having the same problem?
>
> Thanks,
> Giuseppe
>
>
> "Nicolas Hussein" <address@hidden> writes:
>
>> Ok, but in gNewSense repositories, there is only 2.3 version...
>>
>> May I have to install it manually for IceCat compiling ? Where can I
>> find
>> it ?
>>
>> Thanks,
>> Nicolas
>






reply via email to

[Prev in Thread] Current Thread [Next in Thread]