[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Bug-gnuzilla] IceCat 38.5.0 release

From: Dimitris Arvanitis
Subject: Re: [Bug-gnuzilla] IceCat 38.5.0 release
Date: Sat, 26 Dec 2015 21:06:51 +0100


Sadly, it produces the same error, at the same time. What drives me
crazy is that it works on a 10 year old PC with Debian 7, but not with a
better PC with Debian 8. The solution has to be somewhere with the
operating system, I think, but I have no clue in which way ...

Do you maybe have any other advise or hint?


Am Mittwoch, den 23.12.2015, 18:11 -0500 schrieb Rubén Rodríguez:
> On 12/23/15 16:31, Dimitris Arvanitis wrote:
> > Hallo!
> > 
> > Thank you for the release, Rubén, this was really fast this time. Sadly,
> > I still fail to build Debian packages on Debian Jessie (8).
> Could you try using the source package at
> http://jenkins.trisquel.info/repos/packages/icecat/pool/main/i/icecat/
> and see if it makes a difference?
> --
> http://gnuzilla.gnu.org

Attachment: signature.asc
Description: This is a digitally signed message part

reply via email to

[Prev in Thread] Current Thread [Next in Thread]