[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: convert-ly can't update some spacing options

From: David Kastrup
Subject: Re: convert-ly can't update some spacing options
Date: Sat, 10 Aug 2013 17:53:33 +0200
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/24.3.50 (gnu/linux)

Federico Bruni <address@hidden> writes:

> 2013/8/10 David Kastrup <address@hidden>
>> The file itself continues to contain the old settings?  Not that some
>> unrelated experiment or editing or whatever overwrote it?
> Yes, same settings and I never edited it again.
> After few hours I updated an old file and I saw that convert-ly was able to
> update the same \paper options, so I tried again on the test file and it
> worked.
> I've tried now from scratch and it's happening again: no conversion.

Very curious.  Perhaps different Python versions interpreting the
script, and there might be some version dependency in there?

David Kastrup

reply via email to

[Prev in Thread] Current Thread [Next in Thread]