[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: install error on Pine64

From: Kevin.B.W.Lee
Subject: Re: install error on Pine64
Date: Mon, 23 Oct 2017 11:39:12 +0900
User-agent: Mozilla/5.0 (X11; Linux x86_64; rv:52.0) Gecko/20100101 Thunderbird/52.3.0


I have replaced new version of config.guess and config.sub as like below every directories

the newest is "timestanp='2017-09-26'" .







then I ran "bash" again I got same error messages.

please help me out to install mycroft on my pine64.

Thank you.

2017년 10월 22일 02:32에 Earnie 이(가) 쓴 글:
On 10/21/2017 8:14 AM, 이병욱 wrote:

I am trying to install on Pine64 ubuntu 16.04 got failed with below
message while I ran "|bash"|.

I've download newest version of config.guess and config.sub file to
You need to replace every config.guess and config.sub in the source
directory with the ones you downloaded to /usr/share/misc.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]