[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Discuss-gnuradio] Problem with "usrp_spectrum_sense.py"

From: DiX
Subject: Re: [Discuss-gnuradio] Problem with "usrp_spectrum_sense.py"
Date: Thu, 29 Mar 2007 11:21:44 -0700 (PDT)

Dan Halperin wrote:
> DiX wrote:
>> So I should update the SWIG to 1.3.31, right?  Then how to  call 
>> bin_statistics_f  that is not in the Gnuradio 3.0 please? Thanks in
>> advance.
>> DiX
> You'll want to uninstall the code you're using from the tarballs and
> install from the trunk. To install from the trunk, see:
> http://gnuradio.org/trac/wiki/BuildGuide
> Also, check the OS-specific instructions below.
> -Dan

 I will try the trunk on another PC without removing the gnuradio 3.0 from
my current workstation ; )

View this message in context: 
Sent from the GnuRadio mailing list archive at Nabble.com.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]