[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Discuss-gnuradio] plotter_base.py problem

From: Miguel A. Vallejo, EA4EOZ
Subject: Re: [Discuss-gnuradio] plotter_base.py problem
Date: Mon, 18 Jul 2011 12:16:26 +0200
User-agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:5.0) Gecko/20110624 Thunderbird/5.0

Patrik Tast wrote:

if you cd to /usr/local/bin and then plug for example
./usrp_fft.py -R A -f 435e6

If the above doesnt work, then reconsider


No, it does not work because I don't have any USRP hardware. Only funcube dongle and the usual sound card.

Miguel A. Vallejo, ea4eoz

reply via email to

[Prev in Thread] Current Thread [Next in Thread]