[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Discuss-gnuradio] build gnuradio without volk module

From: Arturo Rinaldi
Subject: [Discuss-gnuradio] build gnuradio without volk module
Date: Wed, 14 Mar 2012 16:36:47 +0100
User-agent: Mozilla/5.0 (X11; Linux x86_64; rv:11.0) Gecko/20120312 Thunderbird/11.0

i'd like to build the latest tarball of gnuradio without the volk module. However i get the following errors (you can see them in the attached log). can i at least disable the module itself when running python sources ?

Best Regards,

Attachment: log_volk.txt
Description: Text document

reply via email to

[Prev in Thread] Current Thread [Next in Thread]