discuss-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Problems running apps with latest snapshot.


From: Jeff Sciortino
Subject: Re: Problems running apps with latest snapshot.
Date: Thu, 4 Jan 2001 18:45:44 -0500

> Maybe you don't have the correct version of libxml.so?
>
debian:~/Downloads$ xml-config --version
2.2.8
debian:~/Downloads$ 

I think anything >2 should be OK. Is it possible that it can't find the 
libraries?

Thanks for the help!

-Jeff

> Regards, Frederic
>
> _______________________________________________
> Discuss-gnustep mailing list
> address@hidden
> http://mail.gnu.org/mailman/listinfo/discuss-gnustep



reply via email to

[Prev in Thread] Current Thread [Next in Thread]