discuss-gnustep
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: libobjc2/gnustep-base also failing under FreeBSD


From: David Chisnall
Subject: Re: libobjc2/gnustep-base also failing under FreeBSD
Date: Mon, 11 Feb 2019 15:40:06 +0000
User-agent: Mozilla/5.0 (Windows NT 10.0; WOW64; rv:60.0) Gecko/20100101 Thunderbird/60.5.0

On 11/02/2019 15:03, Andreas Fink wrote:
address@hidden:/usr/Users/afink/gnustep/base # pkg update
Updating FreeBSD repository catalogue...

Please check that you are using the latest package repo and not the quarterly branch.

David



reply via email to

[Prev in Thread] Current Thread [Next in Thread]