[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [DotGNU]error building XSharp on Mac OS X

From: Rob Saul
Subject: Re: [DotGNU]error building XSharp on Mac OS X
Date: Mon, 15 Sep 2003 10:46:09 -0700

On Monday, September 15, 2003, at 07:24  AM, Gopal V wrote:


I've looked in the archives and searched the web for
but nothing I've come across has worked.  I've got
10.2.6 installed, made sure fink was up to date, and
set export LIBTOOL=glibtool before hand.  Any

try running ./ if you want to ... that
might help or totally screw up the install.. pray
well and click away :)

If you were a CVS user you already did that ...


Yep, already did that.  Since the available binaries
for OS X didn't work I thought I'd pull from CVS and
build.  almost worked.  I guess further investigation
is called for.  If I find a solution I'll be sure the pass
it along.

Thanks for the suggestion.


Rob Saul.|address@hidden|.prohibitions void where offered
                                  de recta non tolerandum sunt

reply via email to

[Prev in Thread] Current Thread [Next in Thread]