emacs-bug-tracker
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Processed: Re: bug#41328: [PATCH] Declare some ancient compat aliases ob


From: GNU bug tracker automated control server
Subject: Processed: Re: bug#41328: [PATCH] Declare some ancient compat aliases obsolete
Date: Fri, 31 Jul 2020 00:08:02 -0400

Processing commands for control@debbugs.gnu.org:

> close 41328 28.1
bug#41328: [PATCH] Declare some ancient compat aliases obsolete
bug marked as fixed in version 28.1, send any further explanations to
41328@debbugs.gnu.org and Stefan Kangas <stefankangas@gmail.com>

> thanks
Stopping processing here.

Please contact help-debbugs@gnu.org if you need assistance.

GNU bugs database, http://debbugs.gnu.org/



reply via email to

[Prev in Thread] Current Thread [Next in Thread]