[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Emacs pretest vanished?

From: Kai Großjohann
Subject: Emacs pretest vanished?
Date: 23 Nov 2000 04:48:49 +0100
User-agent: Gnus/5.0808 (Gnus v5.8.8) Emacs/21.0.90

I just tried to fetch the pretest, but failed.  I hope that this is
according to the instructions, I tried to do everything right, but who

| address@hidden> ftp alpha.gnu.org
| Connected to alpha.gnu.org.
| 220 ProFTPD 1.2.0pre10 Server (ProFTPD) [alpha.gnu.org]
| Name (alpha.gnu.org:grossjoh): ftp
| 331 Anonymous login ok, send your complete e-mail address as password.
| Password:
| 230-
| 230-alpha.gnu.org
| 230-
| 230-local time: Wed Nov 22 22:46:16 2000
| 230-
| 230-This server contains prerelease versions of GNU software.  Unless you
| 230-specifically intend to be testing GNU software, please get GNU
| 230-software from ftp.gnu.org rather than here.
| 230 Anonymous access granted, restrictions apply.
| ftp> cd /gnu/emacs
| 250 CWD command successful.
| ftp> bin
| 200 Type set to I.
| ftp> get emacs-21.0.91.xtar.gz
| 200 PORT command successful.
| 550 emacs-21.0.91.xtar.gz: No such file or directory
| ftp>

Is it possible to fetch the pretest via CVS, too?

The arms should be held in a natural and unaffected way and never
be conspicuous. -- Revised Technique of Latin American Dancing

reply via email to

[Prev in Thread] Current Thread [Next in Thread]