[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacs 21.1 ldap.el/openldap incompatibility?

From: Miles Bader
Subject: Re: Emacs 21.1 ldap.el/openldap incompatibility?
Date: 07 Nov 2001 10:17:35 +0900

"Martin Schwenke" <address@hidden> writes:
> OK, but since I can't find any information about the "emacs-hackers"
> list, is it "address@hidden" or something else?  I guess being
> a pretester gets you on it?

Nope, it's a sort of `core' list, with not many members.  The entry in
the FSF /etc/aliases file that defines that list says `Do not add
yourself to this list'.

The annoying thing is that occasionally the people on that list forget
themselves and send stuff there that should have a wider distribution.

Personally I think emacs-hackers is a bad idea, and should be gotten
rid of.

Somebody has to do something, and it's just incredibly pathetic that it
has to be us.  -- Jerry Garcia

reply via email to

[Prev in Thread] Current Thread [Next in Thread]