[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Small cleanup change

From: Richard Stallman
Subject: Small cleanup change
Date: Sun, 17 Dec 2006 20:12:39 -0500

The function name custom-add-option is confusing
now that we don't talk about those values as "options"
(since that name means a variable that can be customized).

Would someone please define a new name
custom-add-frequent-value as an alias for it,
and update all the things that should be updated?

Please ack.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]