[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacs 23.1.90 pretest

From: Chong Yidong
Subject: Re: Emacs 23.1.90 pretest
Date: Fri, 11 Dec 2009 12:15:56 -0500
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.1.90 (gnu/linux)

Yavor Doganov <address@hidden> writes:

> Jan Djärv wrote:
>> Librsvg can not work on OSX except with X11. Librsvg is totally
>> dependent on X11.
> Ah.  Forgive my ignorance, but my impression was that X11 is usually
> installed on that platform and in any case, no harm could be done if
> librsvg is not found.

Adrian (or any OS X user), could you comment?

reply via email to

[Prev in Thread] Current Thread [Next in Thread]