|Subject:||Re: List packages Status column terminology|
|Date:||Sat, 18 Jan 2014 00:55:05 +0200|
> Well, it probably would make sense to change the 'Status' to 'Action' asWhat "Action" do you propose for "built-in"? And "obsolete"?
> that would be a better reflection of 'list-packages' functionality.
|[Prev in Thread]||Current Thread||[Next in Thread]|