gnash-dev
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Gnash-dev] compilation problem with latest cvs checkout


From: Rob Savoye
Subject: Re: [Gnash-dev] compilation problem with latest cvs checkout
Date: Tue, 24 Oct 2006 20:32:47 -0600
User-agent: Thunderbird 1.5.0.5 (X11/20060728)

Nicolas L├ęcureuil wrote:

if i compile with --enable-klash i obtain this error:

This config options has changed recently. With --enable-plugin you get both Klash and the Firefox plugin. Does that work for you ?

        - rob -





reply via email to

[Prev in Thread] Current Thread [Next in Thread]